Doom9 Italia

Forum Italiano di Doom9
Oggi è venerdì 19 luglio 2024, 12:54

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Ecsk7som+Hd quantum
MessaggioInviato: mercoledì 20 aprile 2005, 7:39 
Non connesso

Iscritto il: giovedì 28 ottobre 2004, 8:37
Messaggi: 7
Salve a tutti vi espongo il mio problema:
Sto montando il mio pc con una scheda madre Ecs k7som ed un ha quantum fireball 20 Giga rp 5400 ma in fase di boot non parte e mi chiede di fare F1, do avvio da Hd e poi mi parte il sistema operativo Xp.
In fase di boot mi riconosce le unità ma poi non si avvia automaticamente e mi dice atapi incompatibile in riferimento all' hard disk, faccio F1 , avvio da Hd e poi parte tutto.
Che la scheda madre non veda il mio hd da 20 giga??!!
Grazie a quanti mi aiuteranno


Top
   
 Oggetto del messaggio:
MessaggioInviato: martedì 26 aprile 2005, 21:01 
Non connesso
Amministratore
Avatar utente

Iscritto il: giovedì 18 luglio 2002, 23:43
Messaggi: 87
Località: persistent web life form
assolutamente improbabile che non lo veda
non partirebbe in nessun caso se così fosse

prova a cercare nel BIOS se esisten un'impostazione sul ritardo (delay) di ricerca delle periferiche ATA (tipo hard disk e unità ottiche)

forse il POST (l'avvio) del BIOS è così rapido che non da tempo al disco rigido di "farsi trovare" pronto :D
8)

_________________
Votate anche voi! Facciamoci 2 risate...


Top
   
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Creato da phpBB® Forum Software © phpBB Limited
Traduzione Italiana phpBB-Italia.it